Orchid Copper

official
Include with:
dependencies {
    orchidRuntime 'io.github.javaeden.orchid:OrchidCopper:0.16.10'
}